Search found 1 match

by greg
Tue Mar 27, 2007 10:41 pm
Forum: Ren'Py Questions and Announcements
Topic: libc.so.6: version `GLIBC_2.4' not found
Replies: 7
Views: 1422

Indeed this seems to work. Thanks! -Greg